API1.33为什么一打开就闪退了?

1.4运行的还好好的,1.33就进不去了。

picric68 回复

可能是安装了API1.4的模组,去掉模组就可以了

生存战争百科 当前在线:147人 更多信息